Перейти к содержимому


стабилизатор не работает


  • Закрытая тема Тема закрыта
В теме одно сообщение

gusin #1 Отправлено 29 Июн 2011 - 18:22

    Новобранец

  • Игроки
  • 35208 боев
  • 3
  • Регистрация:
    06.01.2011
добрый день! у меня появилась явная небольшая проблема: у мя на ис-4 установлен стабилизатор вертикальной наводки, после нового патча явно видно, что он просто не фурычит (разброс просто сумасшедший, я явно непривык к такому) :Smile-playing: ! его стоит демонтировать, затем заново поставить, или же стоит подождать решения проблемы от разрабов??
заранее прошу прощения, если где-то не дочитал за увеличение разброса (в описании патча ничего похожего не нашел!!)

Muertos #2 Отправлено 30 Июн 2011 - 09:43

    Старина Му

  • Разработчики
  • 1180 боев
  • 13 115
  • Регистрация:
    16.03.2010

Просмотр сообщенияgusin (29 Июн 2011 - 18:22) писал:

добрый день! у меня появилась явная небольшая проблема: у мя на ис-4 установлен стабилизатор вертикальной наводки, после нового патча явно видно, что он просто не фурычит (разброс просто сумасшедший, я явно непривык к такому) :Smile-playing: ! его стоит демонтировать, затем заново поставить, или же стоит подождать решения проблемы от разрабов??
заранее прошу прощения, если где-то не дочитал за увеличение разброса (в описании патча ничего похожего не нашел!!)

Попробуйте разобраться с помощью службы поддержки - http://support.worldoftanks.ru/

Все вопросы по банам, разбанам и своим аккаунтам лучше адресовать НЕ мне в личные сообщения, а сразу в центр поддержки пользователей: https://ru.wargaming.net/support/

 

 





Количество пользователей, просматривающих этот форум: 1

0 пользователей, 1 гостей, 0 анонимных