Перейти к содержимому


РЕПЛЕИ ЛАГАЮТ!!

Разработчики WG Реплеи МИРТАНКОВ

  • Закрытая тема Тема закрыта
Сообщений в теме: 5

Hudson_bee #1 Отправлено 31 Май 2015 - 16:39

    Ефрейтор

  • Игроки
  • 12427 боев
  • 49
  • Регистрация:
    12.01.2012
Обращаюсь за помощью к знающим людям!! Я мувимейкер и в последнем обновлении появиась ПРОБЛЕМА! Все реплеи 0.9.8 лагают! Танк едет и дергается. Я пробовал и минимальные настройки, и средние, и максимльные -- все одно и то же, едет и дергается. Записывал видео и в 30 фпс, и в 50, и в 60 -- все как было. Как это исправить? Очень противно смотреть на дрыгающийся танк!! Помогите! Снимаю Бандикам. Комп тянет! До 0.9.8 все прекрасно работало!

chezo123 #2 Отправлено 31 Май 2015 - 16:44

    Простой человек. Простой статист.

  • Игроки
  • 31152 боя
  • 1 125
  • Регистрация:
    25.12.2010
Только что специально запустил реплей - ничего не лагает.

RenamedUser_16808375 #3 Отправлено 31 Май 2015 - 16:44

    Старший лейтенант

  • Игроки
  • 5 боев
  • 3 178
  • Регистрация:
    26.03.2013
бросай эту затею...

                                         


G00gleman #4 Отправлено 31 Май 2015 - 16:45

    Старшина

  • Игроки
  • 20865 боев
  • 523
  • Регистрация:
    26.02.2011
Игра тебе тонко намекает, что НЕ НУЖНО заниматься этим
#ВернитеАрклита

WILD_Romka #5 Отправлено 10 Июл 2015 - 12:11

    Новобранец

  • Игроки
  • 40678 боев
  • 2
  • Регистрация:
    12.11.2012

такая же проблема,только я фрапсом пишу(менял настройки фпс 29,7-60фпс, фул и халф сайз и тд)...компа думаю должно хватать...

i5 4690k TB 3.9

gtx 760 gaming msi 2gb

опера 8gb 2400mhz

ssd 120gb hdd 1tb

оч сильно напрягает эта проблема,кто сталкивался отпишитесь



Asiris_comp #6 Отправлено 11 Июл 2015 - 03:46

    Майор

  • Глобальные модераторы
  • 2114 боев
  • 8 271
  • [EAW-F] EAW-F
  • Регистрация:
    09.11.2012

Просмотр сообщенияHudson_bee (31 Май 2015 - 20:39) писал:

Обращаюсь за помощью к знающим людям!! Я мувимейкер и в последнем обновлении появиась ПРОБЛЕМА! Все реплеи 0.9.8 лагают! Танк едет и дергается. Я пробовал и минимальные настройки, и средние, и максимльные -- все одно и то же, едет и дергается. Записывал видео и в 30 фпс, и в 50, и в 60 -- все как было. Как это исправить? Очень противно смотреть на дрыгающийся танк!! Помогите! Снимаю Бандикам. Комп тянет! До 0.9.8 все прекрасно работало!

 

С данной проблемой, вам необходимо обратиться с заявкой в ЦПП https://ru.wargaming.net/support/

Закрыто.


Как создать отчёт WGCheck

Правила форума World of Tanks

Потеря пакетов, высокий пинг в игре.       

Моды и проблемы, которые возникают при их наличии   

                                 

Кто к нам с мечом придёт, тот .............................

Безнадёжно отстал в плане вооружения!!!!!!!!!!!

                                                                                                                                                                                                                                                                     
                                                                                                                 
 
 





Читать еще на тему: Разработчики, WG, Реплеи, МИРТАНКОВ

Количество пользователей, просматривающих этот форум: 1

0 пользователей, 0 гостей, 0 анонимных