Перейти к содержимому


Не запускается Wot с модами. Помогите


  • Пожалуйста, авторизируйтесь для того, чтобы ответить
Сообщений в теме: 22

Gekon15 #21 Отправлено 16 ноя 2016 - 11:46

    Рядовой

  • Игроки
  • 5018 боев
  • 18
  • Регистрация:
    09.08.2011
Поменял жёсткий диск, переустановил танки, и игра начала выдавать ошибку когда запускаю клиент с модами, даже в игру не заходит, до этого все норм было,если кто то сталкивался помогите пожалуйста...

dimac_945 #22 Отправлено 07 июл 2017 - 19:31

    Новобранец

  • Игроки
  • 17290 боев
  • 1
  • Регистрация:
    19.11.2014

Просмотр сообщенияGekon15 (16 Ноя 2016 - 11:46) писал:

Поменял жёсткий диск, переустановил танки, и игра начала выдавать ошибку когда запускаю клиент с модами, даже в игру не заходит, до этого все норм было,если кто то сталкивался помогите пожалуйста...

 

у меня такая же проблемма

OLEGxUSSR #23 Отправлено 01 ноя 2018 - 04:21

    Старший сержант

  • Игроки
  • 34759 боев
  • 229
  • [127] 127
  • Регистрация:
    18.09.2011

Просмотр сообщенияDrevnee_Zlo (16 ноя 2016 - 13:31) писал:

 

1 Какие моды вы используете?
2 Используете ли вы модпаки?
3 Последние ли версии модпаков (модов) вы используете?

 

Убери папку res_mods\1.2.0.1\scripts

Flex_159 #24 Отправлено 01 ноя 2018 - 06:28

    Младший сержант

  • Игроки
  • 162 боя
  • 80
  • Регистрация:
    04.11.2016

Просмотр сообщенияS_Severniy (16 Ноя 2016 - 11:49) писал:

Это тебе подсказка свыше. Не играй в эту восхитительную игру.

 

Под бухлишко отдохнуть после работы,лучше этой игры нет.А на большее она и не нужна.




Количество пользователей, просматривающих этот форум: 1

0 пользователей, 0 гостей, 0 анонимных