Перейти к содержимому


Проблемы со входом в укрепрайон.


  • Закрытая тема Тема закрыта
Сообщений в теме: 2

DragonU073 #1 Отправлено 29 Ноя 2017 - 18:18

    Старшина

  • Игроки
  • 61760 боев
  • 531
  • [-RLG-] -RLG-
  • Регистрация:
    07.07.2011

Уважаемые разработчики!

 

После сегодняшнего микропатча появилась проблема со входом в сражения кланов.

Суть: при попытке войти в состав отряда бесконечно вертится колесо загрузки с надписью "Изменение настроек" (экран при этом темный). После двух минут ожидания из команды выбрасывает.

Особую пикантность придает делу то, что голоса сидящих там бойцов я слышу, могу общаться.

 

П.С. Модов нет никаких, клиент перезапускал, с бубном вокруг компьютера прыгал два раза.

 

Что посоветуете сделать?



_all_the_best_ #2 Отправлено 29 Ноя 2017 - 18:20

    Младший лейтенант

  • Игроки
  • 78021 бой
  • 1 373
  • [U-P_] U-P_
  • Регистрация:
    26.05.2011

Просмотр сообщенияDragonU073 (29 Ноя 2017 - 18:18) писал:

Уважаемые разработчики!

 

После сегодняшнего микропатча появилась проблема со входом в сражения кланов.

Суть: при попытке войти в состав отряда бесконечно вертится колесо загрузки с надписью "Изменение настроек" (экран при этом темный). После двух минут ожидания из команды выбрасывает.

Особую пикантность придает делу то, что голоса сидящих там бойцов я слышу, могу общаться.

 

П.С. Модов нет никаких, клиент перезапускал, с бубном вокруг компьютера прыгал два раза.

 

Что посоветуете сделать?

 

хммм....:sceptic:
 

Пойду в клан КОРМ2

 


alfa937 #3 Отправлено 29 Ноя 2017 - 18:25

    Старшина

  • Координаторы Супертеста
  • 38247 боев
  • 503
  • [-UA-T] -UA-T
  • Регистрация:
    13.07.2011
Попробуй почистить кэш 




Количество пользователей, просматривающих этот форум: 1

0 пользователей, 0 гостей, 0 анонимных