Перейти к содержимому


Не работает автосохранение логина и пароля.


  • Закрытая тема Тема закрыта
Сообщений в теме: 5

20DIMKA03 #1 Отправлено 12 Янв 2019 - 10:11

    Ефрейтор

  • Игроки
  • 57607 боев
  • 38
  • Регистрация:
    18.01.2012
При каждом входе в игру нада вводить логин и пароль, как исправить?(галка сохранить пароль стоит)

YurTka #2 Отправлено 12 Янв 2019 - 10:14

    Капитан

  • Игроки
  • 55135 боев
  • 5 199
  • Регистрация:
    16.05.2012
Первый раз о таком слышу. Может мод какой на безопасность есть )

Tankist8889991 #3 Отправлено 12 Янв 2019 - 10:23

    Старшина

  • Игроки
  • 1867 боев
  • 689
  • Регистрация:
    15.12.2014

Просмотр сообщения20DIMKA03 (12 янв 2019 - 10:11) писал:

При каждом входе в игру нада вводить логин и пароль, как исправить?(галка сохранить пароль стоит)

В личном кабинете сессии каждый раз закрываешь ?


Просмотр сообщенияADckii (02 янв 2019 - 02:17) писал:

Если повезёт, то соберёте с помощью коллайдера, а если нет - всегда есть возможность приобрести большие коробки 


Saint_Al #4 Отправлено 12 Янв 2019 - 10:32

    Рядовой

  • Игроки
  • 48649 боев
  • 6
  • [F_TS] F_TS
  • Регистрация:
    12.08.2012

Просмотр сообщения20DIMKA03 (12 Янв 2019 - 10:11) писал:

При каждом входе в игру нада вводить логин и пароль, как исправить?(галка сохранить пароль стоит)

 

​посмотри проги в автозагрузках, твой случай после чистки кеша!

Next #5 Отправлено 12 Янв 2019 - 10:36

    Жадина-говядина

  • Глобальные модераторы
  • 39832 боя
  • 12 918
  • [WG-TM] WG-TM
  • Регистрация:
    03.02.2010

Просмотр сообщения20DIMKA03 (12 Янв 2019 - 12:11) писал:

При каждом входе в игру нада вводить логин и пароль, как исправить?(галка сохранить пароль стоит)

Попробуйте удалить файл настроек (C:\Users\Имя_пользователя\AppData\Roaming\Wargaming.net\WorldOfTanks\preferences.xml) и проверить.

 



Next #6 Отправлено 15 Янв 2019 - 19:45

    Жадина-говядина

  • Глобальные модераторы
  • 39832 боя
  • 12 918
  • [WG-TM] WG-TM
  • Регистрация:
    03.02.2010

Просмотр сообщенияNext (12 янв 2019 - 12:36) писал:

Попробуйте удалить файл настроек (C:\Users\Имя_пользователя\AppData\Roaming\Wargaming.net\WorldOfTanks\preferences.xml) и проверить.

Ответ не предоставлен.
При появлении вопросов игрового или технического характера в будущем, можете обратиться в Центр Поддержки пользователей.
Изображение






Количество пользователей, просматривающих этот форум: 1

0 пользователей, 1 гостей, 0 анонимных