Перейти к содержимому


эмблема клана


  • Закрытая тема Тема закрыта
Сообщений в теме: 17

_SkyFog_ #1 Отправлено 15 Июн 2012 - 23:22

    Старшина

  • Игроки
  • 27823 боя
  • 588
  • [_GTM_] _GTM_
  • Регистрация:
    08.07.2011
Привет.
после обновления пропали эмблемы клана на танках и в ангаре.
модов нет как востановить?
спасибо.

Diroverlay #2 Отправлено 15 Июн 2012 - 23:26

    Сержант

  • Игроки
  • 8235 боев
  • 174
  • Регистрация:
    11.01.2011
Попробуй обратится в Тех поддержку

mehanik96 #3 Отправлено 15 Июн 2012 - 23:27

    Сержант

  • Игроки
  • 17084 боя
  • 135
  • [_TI_L] _TI_L
  • Регистрация:
    16.10.2011
сам не знаю, такая же фигня

_SkyFog_ #4 Отправлено 15 Июн 2012 - 23:27

    Старшина

  • Игроки
  • 27823 боя
  • 588
  • [_GTM_] _GTM_
  • Регистрация:
    08.07.2011
спс

Evgen24226 #5 Отправлено 15 Июн 2012 - 23:29

    Новобранец

  • Игроки
  • 14721 бой
  • 1
  • Регистрация:
    09.03.2012
как поменять стандартную эмблему клана на другую. за раннее благодарю

avexs #6 Отправлено 15 Июн 2012 - 23:29

    Старшина

  • Игроки
  • 33233 боя
  • 435
  • Регистрация:
    04.01.2011
и у меня :Smile_confused:

_SkyFog_ #7 Отправлено 15 Июн 2012 - 23:31

    Старшина

  • Игроки
  • 27823 боя
  • 588
  • [_GTM_] _GTM_
  • Регистрация:
    08.07.2011
поддержка пока молчит

_SkyFog_ #8 Отправлено 15 Июн 2012 - 23:33

    Старшина

  • Игроки
  • 27823 боя
  • 588
  • [_GTM_] _GTM_
  • Регистрация:
    08.07.2011
меняет только командир за 500 Gold

RU7lan #9 Отправлено 15 Июн 2012 - 23:33

    Старший лейтенант

  • Игроки
  • 28234 боя
  • 4 247
  • [HJL0] HJL0
  • Регистрация:
    07.01.2011
А у меня все в порядке :Smile_Default:

BOLOTNII_DOKTOR #10 Отправлено 15 Июн 2012 - 23:33

    Старшина

  • Игроки
  • 20189 боев
  • 584
  • [GNR] GNR
  • Регистрация:
    24.10.2010
у меня так же.суппорт пока не может решить эту проблему


КОМАНДИР СООБЩЕСТВА "ГНР СТАЛКЕР"


Serg_zz #11 Отправлено 15 Июн 2012 - 23:34

    Сержант

  • Игроки
  • 9519 боев
  • 129
  • Регистрация:
    09.07.2010
Тоже самое. Фигня какая то. Надоело после каждого патча перелопативать всю игру.
Разработчики,я желаю вам ,чтобы к вам так ваши дети в вашей старости относились,как вы к нам относитесь!

lexaskor #12 Отправлено 15 Июн 2012 - 23:35

    Рядовой

  • Игроки
  • 14101 бой
  • 5
  • [BOBRR] BOBRR
  • Регистрация:
    22.01.2011
Всем привет! У меня в версии 0.7.3 небыло эмблемы.В тех поддержке дали сылку
https://support.worl...tip-kln-n-tnke

Shadowester #13 Отправлено 15 Июн 2012 - 23:35

    Рядовой

  • Игроки
  • 42601 бой
  • 24
  • Регистрация:
    08.05.2011
Удали кэш игры. примерный адресс-C:\Users\Admin\Application Data\wargaming.net...и удали все папки  wot и worldoftanks
Предварительно включи отображение скрытых файлов.

BOLOTNII_DOKTOR #14 Отправлено 15 Июн 2012 - 23:38

    Старшина

  • Игроки
  • 20189 боев
  • 584
  • [GNR] GNR
  • Регистрация:
    24.10.2010

Просмотр сообщенияlexaskor (15 Июн 2012 - 23:35) писал:

Всем привет! У меня в версии 0.7.3 небыло эмблемы.В тех поддержке дали сылку
https://support.worl...tip-kln-n-tnke
не помогает

Просмотр сообщенияShadowester (15 Июн 2012 - 23:35) писал:

Удали кэш игры. примерный адресс-C:\Users\Admin\Application Data\wargaming.net...и удали все папки  wot и worldoftanks
Предварительно включи отображение скрытых файлов.
тоже не помогает


КОМАНДИР СООБЩЕСТВА "ГНР СТАЛКЕР"


Tapik92_NPBY #15 Отправлено 15 Июн 2012 - 23:46

    Старший сержант

  • Игроки
  • 15463 боя
  • 309
  • [_PTD_] _PTD_
  • Регистрация:
    09.03.2011
что чтобы отображалось надо удалить:
для windows 7
C:\Users\*имя пользователя*\AppData\Roaming\wargaming.net\WorldOfTanks\custom_data
для XP
"c:\Documents and Settings\*имя пользователя*\Application Data\wargaming.net\WorldOfTanks\custom_data"

Matches #16 Отправлено 15 Июн 2012 - 23:52

    Сержант

  • Игроки
  • 3 боя
  • 129
  • Регистрация:
    07.10.2010
В техподдержку пофлуди по больше

Vadim07 #17 Отправлено 15 Июн 2012 - 23:56

    Сержант

  • Игроки
  • 10500 боев
  • 142
  • Регистрация:
    12.09.2010

Просмотр сообщенияMatches (15 Июн 2012 - 23:52) писал:

В техподдержку пофлуди по больше

Они сами не могут решить эту проблему, флуд не поможет.
Оцьки н-н-н-ада?

Belleville #18 Отправлено 16 Июн 2012 - 00:00

    Supervisor of Forum Moderators

  • Разработчики
  • Community Manager
  • 9359 боев
  • 7 034
  • [WG] WG
  • Регистрация:
    10.09.2010

Просмотр сообщенияXXX_AN (15 Июн 2012 - 23:22) писал:

Привет.
после обновления пропали эмблемы клана на танках и в ангаре.
модов нет как востановить?
спасибо.

http://forum.worldof...лановых-эмблем/

    

             





Количество пользователей, просматривающих этот форум: 1

0 пользователей, 0 гостей, 0 анонимных